编织人生论坛

 找回密码
 注册会员

QQ登录

只需一步,快速开始

441 人签到
查看: 976|回复: 13

[家机技术交流] 新手请教-起针时总出现漏针的原因和解决方法(已解决)

热度: 13 [复制链接]

参加活动:0

组织活动:0

发表于 2012-11-27 15:01:32 | 显示全部楼层 |阅读模式
编织机
本帖最后由 louisazou 于 2012-11-29 20:20 编辑

刚拿到的868的机子,安装完毕,尝试起针时总出现漏针的现象,请问论坛姐妹,这个可能是因为什么原因引起的,如何解决?机子比较新,未见有过度磨损的部件,针也完好,没有变形,断裂,百思不得其解,还望大家赐教。

表述更清楚一点,是挂起针梳之前,K机头从右至左拉一次的时候出现的漏针现象。

感谢大家的热心帮助,问题已经解决!这个确实是因为压条老化严重引起的,更换后,针几乎贴着针位指示尺板面,起针的时候不再漏针,希望碰到同样问题的新手能在本帖中得到启发,再次致谢!!!

zan
     

参加活动:0

组织活动:0

发表于 2012-11-27 15:18:06 | 显示全部楼层
http://bbs.bianzhirensheng.com/f ... D741%26typeid%3D741
看看这个吧,我就是这样得到帮助的!
回复 支持 1 反对 2

使用道具 举报

参加活动:0

组织活动:0

 楼主| 发表于 2012-11-27 15:24:27 | 显示全部楼层
先谢谢回复!但给的这个链接回答不了我的问题,起针的方法我会,只是中间老有几针不挂线,这个我找不出原因来。
回复 支持 2 反对 0

使用道具 举报

     

参加活动:0

组织活动:0

发表于 2012-11-27 18:30:34 来自手机网页版 | 显示全部楼层
总在一个地方就是针舌的问题!

点评

不总在一处,针舌检查过,没有问题,所以我才纳闷呢。  发表于 2012-11-27 18:56
回复 支持 2 反对 0

使用道具 举报

参加活动:0

组织活动:0

发表于 2012-11-27 18:39:52 | 显示全部楼层
重体挂重点看看,漏针的地方

点评

是用起针梳起针的时候,还用不上重体。  发表于 2012-11-27 18:57
回复 支持 反对

使用道具 举报

参加活动:0

组织活动:0

发表于 2012-11-27 19:22:08 | 显示全部楼层
换压条

点评

难度: 5.0 实用性: 5.0
难度: 5 实用性: 5
谢谢回复!有时起针成功,有时又不成功,请问这个会是压条的缘故吗?看机器成色非常新,其他部件都没有看见什么磨损,使用不多,压条也会老化吗?  发表于 2012-11-27 20:48
回复 支持 反对

使用道具 举报

     

参加活动:0

组织活动:0

发表于 2012-11-27 19:33:18 | 显示全部楼层
用起针梳时也要挂重垂的!

点评

再次感谢回复!呃,可能我没有说清楚,是挂起针梳之前,K机头从右至左拉一次的时候出现的漏针现象。  发表于 2012-11-27 20:50
回复 支持 反对

使用道具 举报

参加活动:0

组织活动:0

发表于 2012-11-27 21:32:43 | 显示全部楼层
把压条抽出来看看就知道。。。
回复 支持 反对

使用道具 举报

参加活动:0

组织活动:0

发表于 2012-11-27 21:33:09 | 显示全部楼层
新机放久了,压条也老化

点评

难度: 5.0 实用性: 5.0
难度: 5 实用性: 5
谢谢指点,明日将压条抽出来检查下  发表于 2012-11-27 22:13
回复 支持 反对

使用道具 举报

参加活动:0

组织活动:0

发表于 2012-11-28 00:00:12 | 显示全部楼层
一般我们出现这种情况都是压条

点评

谢谢提醒!刚把压条抽出来检查了,确实已经老化,赶紧去订了新的,到时候换上看看结果。  发表于 2012-11-28 10:23
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册会员

本版积分规则

share

QQ|论坛地图|家园地图|广告服务|手机版|小黑屋|Archiver|颜色表|编织人生 手工编织第一站 ( ICP12028468-2 )  

QQ800041369

GMT+8, 2016-12-4 04:39 , Processed in 0.292786 second(s), 36 queries , Memcache On.

Powered by Discuz! X3 Licensed

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表